Det visade sig att version 4.9.3 hade en allvarlig bug som medför att automatiska uppdateringar inte kommer att ske. Det innebär också att du faktiskt måste installera den här uppdateringen manuellt.

Kontakta oss om du har några frågor!

Här kan du som vanligt läsa mera om detta!