Wordfence aviserade i går kväll om en säkerhetsbrist i WPBakery plugin för WordPress som är installerad på över 4 miljoner webbplatser världen över. Säkerhetsbristen är dock fixad i patchen i version 4.6.1.

Vet du med dig att du kör WPBakery, se till att uppdatera den nu.

Vill du veta mera, kolla in Wordfence blog.